近来,firefox在使用中频繁出现”出现了运行时错误。是否要进行调试?”警告:
firefox-warning.gif

这种情况,只有在通过firefox的IE Tab插件调用IE8核心的情况下才会出现。

解决方法是在IE中选中”禁用脚本调试(其他)”选项:
ie8-no-debug.gif

转载请注明来自:jijian91与小z - 互联网

永久链接:http://jijian91.com/blog20090923/firefox-warning.html